Расчеты в excel

Рейтинг пользователей: / 22
ХудшийЛучший 
Расчеты в excelРасчеты в excel – главная цель этой многофункциональной системы обработки табличных данных, прежде всего, провести предельно правильный финансовый и экономический расчет. Что очень хорошо  помогает в рабате бухгалтерам, менеджерам, экономистам.

Многие расчеты подчитать на калькуляторе просто  невозможно, особенно если вы работаете на большом предприятии.  Расчеты в excel помогут Вам организовать автоматизированные отчеты.

 

Для активизации вычислительной функции, к примеру, сложения или вычитания в формулах прописывается операторы:

+ (посредством знака плюс сложения)  =Х1+Y2

- (посредством знака минус вычитания) =Х1-Y2 =-Y2

/ (посредством знака слеш деления) =Х1/Y2

* (посредством знака звездочка умножения) =Х1*Y2

% (посредством знака процента процент) =20%

^ (посредством знака крышка возведение в степень) =2^3 (2 в 3-й).

Операторы (cравнения)

= (Равно) =ЕСЛИ (X1=Y2;"Да";"Нет")

> (Больше) =ЕСЛИ(X1>Y2;X1;Y2)

< (Меньше) =ЕСЛИ(YКX2;Y2;X1)

>= <= (Больше или равно, Меньше или равно) =ЕСЛИ(X1>=Y2;X1;Y2) =ЕСЛИ(XК=Y2;Y2;X1)

(Не равно) =ЕСЛИ(X1 Y2;"Не равны")

Операторы (текста)

& (Амперсанд) Организует  объединение последовательности символов

= "Значение Y2 равняется: "&Y2

Операторы (адресные)

: (Двоеточие) - Служит для ссылки на все ячейки учитывая диапазоны и границы

= сумма(Х1:Y2)

; (Точка с запятой) – Помогает организовать ссылку для  объединения диапазонов ячеек

Ссылка на объединение ячеек диапазонов

Пробел – Создает ссылку на ячейки с общим диапазоном  = сумма (A1:B2C3D4:E5).

Для сравнения употребляются операторы, которые проводят сопоставление двух сумм.

По завершению выполнения оператором для сравнения то выявляется значение  ИСТИНА или ЛОЖЬ.

Для ввода формул можно использовать обычные значения для текста и цифр. Использование текстовые выражения в формулах заключаются в кавычки “Пример”.

Для выведения формулы =А1+В2 используем следующие операции:

  • Нужно выделить ячейку, в которой будет расположена формула
  • Вводим формулы, начиная с  “=”
  • Кликните на ячейку А1
  • Вводим “+”
  • Кликаем на ячейке В2
  • И завершаем нашу операцию клавишей Enter.

 

Комментарии  

 
0 #1 retros 11.05.2017 09:57
Подробное описание статистических расчётов в MS Excel можно найти на сайте автора комментария.
Цитировать
 
 
0 #2 retros 11.05.2017 09:59
Цитирую retros:
Подробное описание статистических расчётов в MS Excel можно найти на сайте автора комментария
Сайт http://arhiuch.ru
Цитировать
 
Сейчас на сайте
Сейчас 51 гостей онлайн
Войти



Голосование
Какую сумму денег вы готовы потратить на летний отдых?